Nya inlägg

Fler ämnen »

Topic-icon något är fel på forumet

  • robin
  • robin Profilbild Författare ämne
  • Offline
  • Expert Boarder
  • Expert Boarder
Mer
8 år 6 timmar sedan #33498 av robin
COM_KUNENA_MESSAGE_CREATED_NEW
Hej visst var det nyss något som skulle uppdateras igen? det verkar inte ha gått så bra. Nu ser allt så överjävligt ut att det inte kan vara avsiktligt.
Om allt ser bra ut i admins ögon kan det kanske vara ideé att kika hur det ser ut i explorer som de flesta använder.
Jag har kollat genom två olika explorer med samma resultat.
Robin
Mer
7 år 11 månader sedan #33499 av Svarte Petter
COM_KUNENA_MESSAGE_REPLIED_NEW
Ser rätt trist ut i firefox oxå... verkar som nån css eller nåt kommit på avvägar.

Tänk på vad du säger, det finns stor risk att jag provar!
Mer
7 år 11 månader sedan #33500 av buickmuick
COM_KUNENA_MESSAGE_REPLIED_NEW

robin skrev: Hej visst var det nyss något som skulle uppdateras igen? det verkar inte ha gått så bra. Nu ser allt så överjävligt ut att det inte kan vara avsiktligt.
Om allt ser bra ut i admins ögon kan det kanske vara ideé att kika hur det ser ut i explorer som de flesta använder.
Jag har kollat genom två olika explorer med samma resultat.
Robin


Kan bekräfta att det inte ser helt korrekt ut i google chrome heller, samt inte heller i min macbook med safari..... :(
Mer
7 år 11 månader sedan #33502 av znutt
COM_KUNENA_MESSAGE_REPLIED_NEW
Japp kör w7 och iPad
Ser mycket sämre ut än innan nu på forumsidorna
Svårare att läsa och följa trådarna.
Trodde först att det var iPaden..
  • Johan Sangberg
  • Johan Sangberg Profilbild
  • Offline
  • Administrator
  • Administrator
  • Jag har sysslat med hantverk och teknik hela mitt liv. Smider konstsmide och skissar och målar.
Mer
7 år 11 månader sedan #33505 av Johan Sangberg
COM_KUNENA_MESSAGE_REPLIED_NEW
Hej

Ja det ser ut som om något är fel med forumets tema. konstigt för det har vi inte ändrat alls utan något måste ha inträffat under det strömavbrott som inträffade strax efter uppgraderingen. Självklart skall det rättas till. Har varit i Ramnäs och Umeå över helgen så det blir i dagarna....

;D

//johan

Johan Sangberg
  • Johan Sangberg
  • Johan Sangberg Profilbild
  • Offline
  • Administrator
  • Administrator
  • Jag har sysslat med hantverk och teknik hela mitt liv. Smider konstsmide och skissar och målar.
Mer
7 år 11 månader sedan #33506 av Johan Sangberg
COM_KUNENA_MESSAGE_REPLIED_NEW
Hej

Nu har jag rensat ut och tror att det fungerar som det skall. Testat i Firefox och IE8 efter att jag rensat ut cookies mm ur dator och webbläsare.

Bekräfta gärna att allt är ok igen ??? ???

//johan

Johan Sangberg
Mer
7 år 11 månader sedan #33507 av magnusn88
COM_KUNENA_MESSAGE_REPLIED_NEW
Funkar fin fint i Ff nu!

/M

/M
  • Johan Sangberg
  • Johan Sangberg Profilbild
  • Offline
  • Administrator
  • Administrator
  • Jag har sysslat med hantverk och teknik hela mitt liv. Smider konstsmide och skissar och målar.
Mer
7 år 11 månader sedan #33508 av Johan Sangberg
COM_KUNENA_MESSAGE_REPLIED_NEW
Jag rensade upp lite i systemet och startade om hela system några gånger. ;D ;D ;D

//johan

Johan Sangberg
Mer
7 år 11 månader sedan #33527 av Svarte Petter
COM_KUNENA_MESSAGE_REPLIED_NEW
Kung Johan! Nu känner man gen sig igen... Tack!

Tänk på vad du säger, det finns stor risk att jag provar!
  • Johan Sangberg
  • Johan Sangberg Profilbild
  • Offline
  • Administrator
  • Administrator
  • Jag har sysslat med hantverk och teknik hela mitt liv. Smider konstsmide och skissar och målar.
Mer
7 år 11 månader sedan #33528 av Johan Sangberg
COM_KUNENA_MESSAGE_REPLIED_NEW
:D ;D En får tacka o buga. Hoppas allt fungerar bra eller bättre nu...?

//johan

Johan Sangberg
Sidan laddades på: 0.130 sekunder
Powered by Kunena Forum