Nya inlägg

Fler ämnen »

Topic-icon Bacho 802!

  • Johan Sangberg
  • Johan Sangberg Profilbild
  • Offline
  • Administrator
  • Administrator
  • Jag har sysslat med hantverk och teknik hela mitt liv. Smider konstsmide och skissar och målar.
Mer
10 år 10 månader sedan #26841 av Johan Sangberg
COM_KUNENA_MESSAGE_REPLIED_NEW
Ah

Hittade lite mer i Oscar Bergmans Handbok....

Fil bilaga:
Fil bilaga:


//admin

Johan Sangberg
  • Lidskjalf
  • Lidskjalf Profilbild Författare ämne
  • Offline
  • Platinum Boarder
  • Platinum Boarder
Mer
10 år 10 månader sedan #26843 av Lidskjalf
COM_KUNENA_MESSAGE_REPLIED_NEW

ruter skrev: Jag tycker utan att vara någon expert! det ser lite tokigt ut. Någon annan vet nog bättre.
ruter


Menar du på fjäderpaketet? Jag har vridit det en aning så det är helt centrerat jämntimot vevarmen, och kommit fram till att fjäderpaketet inte kan gå i någonstans på hammarstativet i alla lägen. Vänder jag därimot på det så kommer själva hammarhuvudet vila till hälften på ena sidostaget och inte mitt på kedjan som stagen förbinder som det gör nu och så tycker jag inte det borde vara. Ser man på 803:an från Käck och Hebys i leksand finner man också att det ytersta staget är det kortare, likssom det är på min nu. Tackar för bilderna admin.

//Björn
  • Lidskjalf
  • Lidskjalf Profilbild Författare ämne
  • Offline
  • Platinum Boarder
  • Platinum Boarder
Mer
10 år 10 månader sedan #26907 av Lidskjalf
COM_KUNENA_MESSAGE_REPLIED_NEW
Det har inte blivit någon fjäderhammare testkörd ännu... Motorn går inte ingång av någon oförklarlig anledning, den står bara och väser och snurrrar jätte sakta som om den bara startar på två faser. Trots det har vi nu mätt att det kommer ström i alla ledningar, rengjort ordentligt kopplingsdosan sprejat massvis av 5-56, bytt ut muttrarna som håller fast kabelskorna. Ja testat allt som borde gå och göra, så det måste nog vara något fel inne i själva motorn någonstans, det skumma är att när vi testkörde den för någon månad sedan startade den så fint. Ja nu återstår nog bara att försöka skaffa en ny motor till hammaren.
Mer
10 år 10 månader sedan #26908 av folkabo
COM_KUNENA_MESSAGE_REPLIED_NEW
Hur har du mätt?

Keep the blues alive
  • Lidskjalf
  • Lidskjalf Profilbild Författare ämne
  • Offline
  • Platinum Boarder
  • Platinum Boarder
Mer
10 år 10 månader sedan #26909 av Lidskjalf
COM_KUNENA_MESSAGE_REPLIED_NEW

folkabo skrev: Hur har du mätt?


Ja det var Mats Jonsson som hjälpte mig och mätte han hade någon typ av mät apparat med två grejer man rörde mot anslutningen vid kabelskon i olika lägen. Tror att det visade samma värde på alla kabelkontakterna och det var nog så det skulle vara, är inte det minsta kunniga i detta med el så jag vet faktiskt inte. Tror inte det är någonting som är särskilt lätt att åtgärda, men har du någon ide på något som skulle kunna gå att göra mer?
Mer
10 år 10 månader sedan #26911 av folkabo
COM_KUNENA_MESSAGE_REPLIED_NEW
Den förklaringen gav tyvärr inte så mycket. Jag tycker du skall tala med någon elektriker och be honom kolla upp så att du har alla tre faserna fram till motorn. Efter vad du skrev i ett tidigare inlägg snurrade motorn sakta. Detta brukar vara ett tecken på att det fattas en fas. Tror inte att det är något fel på motorn. Om det skulle vara så att motorn luktar bränt eller om någon av säkringarna går sönder när du försöker starta så brukar det vara motorfel.

Keep the blues alive
Mer
10 år 10 månader sedan #26915 av TSmide
COM_KUNENA_MESSAGE_REPLIED_NEW
Hej,

Till 3 fas motorer brukar man montera ett motorskydd som har till uppgift
att bryta om inte alla 3 faser drar lika mycket ström. Dom brukar också bryta
för överströmmar (lämplig strömgräns ställs in med skruv).
Låter som ett sånt saknas.

/Tony

TSmide
Bilagor:
  • Lidskjalf
  • Lidskjalf Profilbild Författare ämne
  • Offline
  • Platinum Boarder
  • Platinum Boarder
Mer
10 år 10 månader sedan #26916 av Lidskjalf
COM_KUNENA_MESSAGE_REPLIED_NEW
Nej men ström kommer det på alla faser, har kontrollerat alla kontakter flera gånger om, kör ässjefläkten på trefas från samma strömkälla och den har jag motorskydd till så den skulle inte gå om det inte alla faser kom in i smedjan. Har dessutom kört motorn från Mats verkstad och den låter likadant, den är kopplad till en 16 amp strömställare vilken jag också kontrollerad jättemånga gånger i att det är kontakt mellan alla kontakter.
Mer
10 år 10 månader sedan #26919 av folkabo
COM_KUNENA_MESSAGE_REPLIED_NEW
Det låter ju ganska långsökt att en motor som fungerar när man provar den skulle gå sönder så där utan vidare då den stått oanvänd några veckor. För att kolla om det är fel på motorn skall du motståndsmäta lindningarna. För att göra det skall du skruva loss anslutningskabeln. Sedan skall du ta bort de små kopparplåtarna som kopplar ihop tre av anslutningsskruvarna. Efterdra alla sex muttrarna så att du får bra kontakt mot de trådar som kommer upp från inifrån motorn. Nu kan du motståndsmäta de tre lindningarna. De ligger anslutna lite diagonalt mellan skruvarna på plinten. Det är viktigt att du får samma motståndsvärden i alla tre lindningarna. Mät även så att ingen av lindningarna har någon kontakt med jord, d.v.s. motorhöljet. Har du någon bild på motorn och gärna en närbild på motorplinten?

Keep the blues alive
  • Lidskjalf
  • Lidskjalf Profilbild Författare ämne
  • Offline
  • Platinum Boarder
  • Platinum Boarder
Mer
10 år 9 månader sedan #26927 av Lidskjalf
COM_KUNENA_MESSAGE_REPLIED_NEW
Nu är felet funnet, och det var inget fel i motorn. Det var i den ny inhandlade strömställaren från Swedol som bara startar två faser, vilket skräp! Vi har mätt och när man öppnar den ser tydligt att den ena kontakten inte rör sig när man sätter på strömbrytaren.
Mer
10 år 9 månader sedan #26928 av Hammar
COM_KUNENA_MESSAGE_REPLIED_NEW
kanon. då är det bara att byta. sen är du hammrandes igen >:D

Hammar
  • Lidskjalf
  • Lidskjalf Profilbild Författare ämne
  • Offline
  • Platinum Boarder
  • Platinum Boarder
Mer
10 år 9 månader sedan #26965 av Lidskjalf
COM_KUNENA_MESSAGE_REPLIED_NEW
Äntligen har jag fått igång hammaren!! Fick tag i ett motorskydd till den och motorn går jätte fint. Har dock hållit på hela eftermiddagen och kvällen fram tills för kanske 1,5 timmar sedan innan jag fick hammaren att slå sina första slag på en varm järnbit på mycket länge. Dels har jag bytt rem 3 gånger, den jag hade fått tag på tidigare var uppröten så när jag körde igång motorn blev det mest bara småbitar av den. Hittade en annan ute i lagår´n här, rätt smal men ändå mycket mjukare och finare än den andra. Sedan har jag hållit på spänt om motorstativet, remmen åkte av remskivan på motorn direkt i början slutade med att jag fick ställa en stol ytters mot remmen så den inte hoppade av. Skall göra en mera permanent lösning senare. Remskivan är egentligen inte alls tillräckligt bred enligt specifikationerna bör den vara 35 cm till en 802:a och denna är kanske bara 20 cm. Ett annat problem var att remmen fastnade när den kom över till drivhjulet och bara stod och slirade på motoraxeln, för bra fäste på drivhjulet och för dåligt på motoraxeln. Nästan en hel burk remsprej och en halv flaska sirap gjorde att remmen efter åtskilliga timmar sakta började driv drivhjulet, sakta gick det i början den slirade mycket men runt gick det. Efter en stund slirade det då på motoraxeln, då fick jag stänga av motorn, smörja lite till köra igång och låta den gå. Efter en stund släppte det och gick snabbare och hammaren började få lite svung i slagen om än går det lite ojämnt. Dock bättre och bättre, en sådan här gammal hammare som inte vart körd på länge och genomgått en totalrenovering behöver nog en liten inkörningsperiod i alla fall :) har ändock gått förvånandsvärt bra att jag fick igång den överhuvudtaget så här snabbt. Det sista som hände var att remmen brast i skarven, hade sytt ihop den lite slarvigt i min iver så det första att göra till môra är att sy ihop den med ordentlig lintråd sedan blir det mer fjäderhammarsmide.

//Björn
  • Johan Sangberg
  • Johan Sangberg Profilbild
  • Offline
  • Administrator
  • Administrator
  • Jag har sysslat med hantverk och teknik hela mitt liv. Smider konstsmide och skissar och målar.
Mer
10 år 9 månader sedan #26974 av Johan Sangberg
COM_KUNENA_MESSAGE_REPLIED_NEW
Hej

Jomenvisst måste man säga att man lär sig en del på vägen. Nu e ju hammren igång så, grattis till det vet ja!

//admin

Johan Sangberg
  • Lidskjalf
  • Lidskjalf Profilbild Författare ämne
  • Offline
  • Platinum Boarder
  • Platinum Boarder
Mer
10 år 9 månader sedan #26975 av Lidskjalf
COM_KUNENA_MESSAGE_REPLIED_NEW
Tackar, Jovisst lät man sig en del på vägen :) Idag gick 3 - 4 timmars nogrann ihopsyning av remmen åt skogen, poff så rycktes alla trådar av :'( Hammaren gick nu därimot rätt fint så länge den gick. Bara att ut och tänka ut någon ny lösning på hur jag ska samanfoga remmen. Motorn står och hoppar i stativet något väldigt medan hammaren går, inte bra ska försöka lösa det också. Skulle ta en liten filmsekvens om jag hade ordning på den datorn som klarar av det men så ej, så det kommer nog några vackra mobiltagna bilder här om en stund i stället.
Mer
10 år 9 månader sedan #26976 av Ludwigo
COM_KUNENA_MESSAGE_REPLIED_NEW
Härlig läsning!

Jag försökte återkalla känslan när man för första gången efter mycket möda och besvär startar upp något man jobbat länge med (och ofta sker det sent på kvällen?!) och den känslan är väldigt speciell och härlig!

Mycket nöje med din hammare nu när du fått den att snurra! Kul som tusan!

(blir också lite sugen på en fjäderhammare... men en ny smedja bör komma först så jag kan använda elektricitet!)

"Men 200 år kunna även gäddan och karpen bli, 40 års ålder kan också paddan uppnå, och lika gammal
som svinet blir kräftan, om den får leva." ur "Biologiska skisser" (1911) :)
Sidan laddades på: 0.182 sekunder
Powered by Kunena Forum